Install Ambassador API Gateway in OpenShift 4.7

OpenShift | AWS | Kubernetes | API Gateway | Helm3

Prerequisite